Kurzschluss

Mittlerweile habe ich ja noch einen zweiten Victron ersteigert, ich glaub das hatte ich garnicht erzählt, oder? Egal, es handelt sich dabei um ein 24V Gerät, und da es im Bus auch einen 24V Versorgerkreis geben wird (im Prinzip besteht der ja jetzt sogar schon) haben wir nun auch ein passendes 50A Ladegerät. In diesem Fall sogar mit der passenden Fernbedienung!

Heute wollte ich das Teil schonmal anschliessen und auf Funktion testen – gesagt, getan.

Als erstes wollte ich natürlich mal wissen ob das Ding überhaupt funktioniert, also habe ich ihn erstmal vor die Batterien gelegt, Multimeter angesteckt und die wirklich üppigen Anschlussklemmen am Victron mittels Überbrückungskabeln an die Batterie gehängt.

Der große Moment: Einschalten, klack, viele bunte Lämpchen. Aber Das Multimeter verändert die Anzeige nicht.

Einundzwanzig, zweiundzwanzig, dreiundzwanzig… Klack! Und schon fängt das Ladegerät an zu brummen und die Spannung steigt auf die gehoffte Ladespannung an.

Es funktioniert, sehr gut!

OK, ich hatte noch passendes 10qmm Kabel liegen, und ebenso passende Ringkabelschuhe, also habe ich dann erstmal alles schön verpresst, Schrumpfschlauch drum, Kabel für späteres Verlegen lang genug gelassen, und ordentlichst angeschlossen und zusammen gestrapst.

Anschluss an die Batterien, einschalten, und…
Einundzwanzig, zweiundzwanzig, dreiundzwanzig…

Nix passiert. Und auch nicht so viele Lämpchen an. nach 10 Sekunden Victron wieder aus, 5 weiter Sekunden gewartet, Victron wieder an, dieses Mal passierte gar nichts. Zumindest nicht am Ladegerät.

Dafür fing aber auf einmal das Kabel an zu qualmen, Hilfe!

Bevor ich mich versah war die Isolation am kochen und tropfte quasi vom Kabel runter, an der Stelle an der ich das Kabel gerade festhielt verbrannte es mir die Finger, an anderer Stelle entstand ein heller Lichtbogen der mich erstmal blendete.

Und dann hatte ich endlich geschaltet, bisher waren auch nur gefühlte weitere 3 Sekunden vergangen. Kabel weg, aber schnell! Aber wie, ich hab doch alles so ordentlich verschraubt. Michael war zu besuch und stand entgeistert hinter mir, ich hab nur noch zu ihm gerufen „Seitenschneider, Seitenschneider“, hatte ihn in dem Moment aber auch schon von der Werkbank gegriffen und direkt an den Batterien beide Lade-Kabel durchtrennt.

Dann erstmal Luft holen, was zum Teufel war passiert?

DSC00251.JPG

Als sich der erste Qualm verzogen hatte, erstmal genau hingeschaut und ein Foto gemacht.

DSC00252.JPG

An diesem Stück ist eigentlich keine Isolation mehr drauf! Unten links im Bild die Stelle an der der Lichtbogen entstanden war, das braune Kabel (Masse) war einfach durchgebrannt. Der Auszug hat nach meinem Ermessen aber nichts damit zu tun, der Kontakt muss zwischen den Kabeln entstanden sein.

DSC00253.JPG

Nochmal alles angeschaut. unfassbar!

Was bleibt ist der Schreck, eine Brandblase am Finger, und die Frage, was hier passiert ist. Ohne Zweifel ist, dass der Kurzschlussstrom der Batterien das bewirkt hat, nicht das Ladegerät. Aber dazu müssen die Kabel erstmal aneinander kommen, und das Kabel ist eignetlich gut isoliert gewesen. Und 10qmm sollten für 50 Ampere locker reichen, aber der Victron hat ja gar nicht erst angefangen zu laden.

Das Kabel war auch vorher wirklich unbeschädigt, von daher kann ich mir echt nicht erklären wie das Ganze gekommen ist. Achja, und am Victron sind zwei Sicherungen durchgebrannt, ich hoffe dass das der einzige Schaden an dem Gerät ist.

Alles sehr merkwürdig…

Aber mal wieder Glück im Unglück gehabt, es hätte viel schlimmer kommen können.

Dieser Beitrag wurde unter Allgemein abgelegt und mit verschlagwortet. Setze ein Lesezeichen auf den Permalink.

9 Antworten zu Kurzschluss

  1. Michael sagt:

    Na da soll man nicht entgeistert sein, wenn der Bus auf einmal an Stellen leuchtet, wo er eigentlich nicht leuchten soll. Und bis ich in deiner Werkstatt einen Seitenschneider gefunden hätte, wäre die Batterie sicher leer gewesen. 😉

  2. Uwe sagt:

    Au Mann, das hätte echt ins Auge gehen können. Na ja, wenn Kabel schmoren, muss ein Kurzschluss entstanden sein. Hast Du in der Victron 2 x Plus oder Minus angeschlossen ? Irgend was muss das ja ausgelöste haben. Dazu noch mal ein Tipp am Rande: Niemals in der Nähe einer Batterie mit einer Schleifhexe arbeiten und erst recht nicht, wenn die gerade frisch geladen wurde. Das macht richtig BUMMMMM

  3. Andre sagt:

    Hallo Martin,

    da hast du echt nochmal Gück gehabt, bei den hohen Strömen kann einem schnell mal die Hütte abfackeln. Das ist nicht witzig.
    Waren die Kabel irgendwo gequetscht, bzw die Isolierung beschädigt ? Denn normal gehen die 10mm² nicht so schnell in Flammen auf …

  4. Jens sagt:

    Das stimmt allerdings (hätte viel schlimmer kommen können) … ich habe auch schon mal „Elektrogeschweisst“ – mit einer Autobatterie die durch unglückliche Zustände durch einen Schraubenzieher zu einem Kurzschluss überredet wurde… da hätte auch viel mehr passieren können…

  5. Oliver sagt:

    Hi Martin,

    Glück gehabt. Batterien können bei so einem Vorgang auch mal explodieren.

    Der Kurzschluss kann sich ganz langsam entwickelt haben. Irgendwo ein Macke in der Iso, dann ein Kriechstrom, wodurch sich die Stelle erwärmt, Iso schmilzt und dann… Wumm!

    Aus diesem Grund habe ich direkt hinter den Batterien eine NH-Sicherung (sog. Panzersicherung). Gibt es in vielen Größen (35/63/160A). So eine Sicherung findet sich bei mir im übrigen auch unmittelbar hinter der LiMa, da das Kabel zu den Batterien gut 10m lang ist.

    Sicherungen sichern vorrangig die Leitung – nicht den Verbraucher!

    Viele Grüße
    Oliver

  6. tom sagt:

    Hallo Martin,

    was Dir und allen anderen nur empfehlen kann ist der Einsatz von kurzschlusssicherem Kabel (NSGAFÖU). Da sollte im Falle eines Falles wenigstens die äußere Hülle stehen bleiben, bis sich innen eine Trennstrecke gebildet hat.

    Kosten etwas mehr, aber das sollte es schon wert sein. Und die Schutzeinrichtungen immer so nah wie es nur geht an die Quelle. Ab da kannst du mit „normalen“ Leitungen weiter. Aber das hat ja schon Oliver angemerkt.

    Dann mal noch viel Erfolg und keine Lichtbögen mehr!

    Gruß Tom

  7. Andre sagt:

    Hallo Martin,

    habe zwar schon eine Antwort geschrieben, aber irgendwas ist wohl schief gelaufen und sie tauchte hier nicht auf …

    Auf jedenfall hattest du mächtig Glück gehabt. Die Idee mit den Sicherungen, wie Olive sagt ist glaub nicht von der Hand zu weisen. Ich habe auch keine Sicherungen an der Batterie, werde aber noch welche Nachrüsten. Gerade deine Erfahrung zeigt mir, dass es wirklich sinnvoll ist 😉
    Gruß Andre

  8. Oliver sagt:

    Nachtrag: In der Nähe der Batterien einen Natoknochen anbringen! Spart den Saitenschneider!

  9. Martin sagt:

    Na Oli, ich glaub der wäre mir hier auch abgebrannt, was muss da wohl für ein Strom geflossen sein damit das 10qmm Kabel druchglüht?
    Sehe ich aber vor, auch Sicherungen kommen mit rein. Das hier sollte nur eine Vorab-Verkabelung sein, nicht wirklich endgültig installiert…

    Der Victron hat übrigens jetzt nen internen Kurzschluss. Nachdem ich die Sicherungen getauscht habe, hab ich es nochmal versucht. Hoffentlich ist nicht der Ringkern-Trafo druchgebrannt.

Kommentare sind geschlossen.