Neue Dieselleitungen (3)

Es wird Zeit, die Verbindung zur Standheizung herzustellen, dazu mehr in diesem Blogbeitrag.

Die alten Leitungen habe ich soweit wieder verwendet, die Anschlüsse habe ich wie im letzten Blogbeitrag beschrieben mit Kraftstoffschlauch mit dem Tecalanrohr verbunden.

Nochmal zur Erinnerung: So sah das früher aus.

201401130830.jpg

Mit gereinigten und mit Felgensilber neu lackierten Rohren…

IMG_2668

…sowie von Anne sorgfältig polierten Absperrhähnen und einem frisch gestrichenem Heizungskasten sieht das nun so aus:

IMG_2672

Also nächstes kommt die Heizung wieder an ihren Platz, sonst kann ich kein Kühlwasser auffüllen. Doch dazu später, an dieser Stelle muss erstmal genügen, dass ich die Absperrhähne zugedreht habe.

Auf der Innenseite habe ich nun die Rohre mit neuen Schläuchen verbunden und so Vor- und Rücklauf hergestellt.

IMG_2710

Tja, und dann hat mich Andre von Amumot noch darauf hingewiesen, dass ich vielleicht Stützhülsen in die Tecalan-Rohre hätte einschieben sollen. Natürlich mache ich das – bei Schneidringverschraubungen! Aber bei einer Verbindung mittels Gummischlauch und Schellen habe ich das schlichtweg für unnötig gehalten.

Pustekuchen! Als ich eine Verbindung wieder gelöst habe, hat das Rohr schon einen recht eingeklemmten Eindruck gemacht, und wenn die ganze Mimik nun noch durch die Motorwärme weich geworden wäre, dann hätte ich sicherlich ziemlich schnell Probleme bekommen.

Also habe ich alles noch einmal auseinander genommen und Stützhülsen eingesetzt.

IMG_2707

So, nun ist alles gut. Natürlich habe ich nun auch darauf gedachtet, dass die Schellen da sitzen wo sich die Hülsen befinden.

Wie das aussehen kann, wenn man die Hülsen nicht für nötig gehalten hat (in dem Fall der Umbauer), könnt ihr bei Andre sehen: http://www.amumot.de/Blog/the-ending-story/

Dieser Beitrag wurde unter Motor-Peripherie, Standheizung veröffentlicht. Setze ein Lesezeichen auf den Permalink.

4 Antworten auf Neue Dieselleitungen (3)

  1. Bernd sagt:

    man lernt nie aus 😉

  2. Ralf sagt:

    Super, wenn Erfahrungen anderer so hilfreich zur Verfügung gestellt werden.
    Mit diesem Leitungsproblem hättest du dich sonst auch monatelang rumgeschlagen…

  3. komposti sagt:

    Hallo an Alle,

    das ist genau der Grund warum ich solche Seiten wie diese hier liebe.

    Informationen aus erster Hand. Welcher Dieselfahrer hat nicht schon stundenlang nach Ursachen für schlecht bis garnicht laufende Motoren gesucht :-)

    Ich erinnere mich noch an Leistungsverlust beim Laster, natürlich im Winter
    bei – 15°C. Ursache: Vergessen das Handrad der Entlüftungspumpe wieder zu verschrauben, nachdem morgens der versulzte Filtereinsatz gewechselt wurde.

    (Auf Autobahnrastplatz nach der Pause bei -15 °C morgens um 06.00 Uhr im Dunkeln, frierend wie ein Schwein, Führerhaus gekippt usw usw)
    Komposti